91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網飛狐公式通吃財星公式下載

通吃財星公式下載

  • 公式類型:飛狐公式
  • 推薦星級:
  • 公式安全:已通過5款殺毒軟件查殺,請放心下載!
  • 更新時間:2019-08-14 08:14:55
  • 相關標簽:通吃財星
  • 運行環境: WinXP/Win7/Win8/Win10/Win All
  • 公式語言:用簡體中文編寫

通吃財星公式下載詳細說明

第一股票公式網(datura-ch.com)告訴您:當前正要下載:通吃財星公式下載

通吃財星公式

 VAR1:=MA((HIGH + LOW + (2)*(CLOSE))/(4),5);
VAR2:=EMA(VAR1,10) - EMA(VAR1,30);
VAR3:=EMA(VAR2,5);
VAR4:=(VAR2 - VAR3)*(5);
VAR5:=IF((VAR4 <= VAR1),VAR1,VAR4);
VAR6:=FORCAST(FORCAST(VAR5,10),10);
短線:IF((VAR5 > VAR6),VAR5,VAR1),coloryellow;
短線參考值:SMA(CLOSE,10,1),ColorFF00FF;
中線:DMA(MA(CLOSE + ((REF(CLOSE,5))/(CLOSE))*(0.098),90),(VOL)/(CAPITAL)),POINTDOT,Linethick2,colorred;
中線參考值:DMA(MA(CLOSE + ((REF(CLOSE,5))/(CLOSE))*(0.098),250),(VOL)/(CAPITAL)),ColorFFFFFF;
STICKLINE((短線 > 短線參考值),短線,短線參考值,10,0),coloryellow;
STICKLINE((短線參考值 > 短線),短線,短線參考值,10,0),ColorFFCC00;
{第一股票公式網-最好的股票公式網站datura-ch.com}
STICKLINE(CROSS(中線,(中線參考值)*(1.02)),中線,(中線)*(1.2),10,4),Color008000;
DRAWTEXT(CROSS(中線,(中線參考值)*(1.02)),(中線)*(1.2),'中線買'),Color008000;
通吃財星:IF(FILTER((中線參考值 > REF(中線參考值,3)) and (中線 > REF(中線,3)) and CROSS(短線,短線參考值) and (CLOSE > (REF(CLOSE,1))*(1.005)),3),(中線)*(1.5),中線參考值),Linethick4,ColorCC00CC;
DRAWTEXT(FILTER((中線參考值 > REF(中線參考值,3)) and (中線 > REF(中線,3)) and CROSS(短線,短線參考值) and (CLOSE > (REF(CLOSE,1))*(1.005)),3),(中線)*(1.5),'通吃財星'),Color008000;
DRAWTEXT(FILTER((中線參考值 > REF(中線參考值,3)) and (中線 > REF(中線,3)) and CROSS(短線,短線參考值) and (CLOSE > (REF(CLOSE,1))*(1.005)),3),(中線)*(1.4),'恭喜發財'),Color008000;
DRAWICON(FILTER((中線參考值 > REF(中線參考值,3)) and (中線 > REF(中線,3)) and CROSS(短線,短線參考值) and (CLOSE > (REF(CLOSE,1))*(1.005)),3),(中線)*(1.5),1),ColorFF00FF;
STICKLINE((OPEN >= CLOSE),HIGH,LOW,0.2,0),ColorFFCC00;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,8,0),ColorFF9F68;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,7,0),ColorFF9900;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,6,0),ColorFFAA11;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,5,0),ColorFFBB11;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,4,0),ColorFFCC22;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,3,0),ColorFFDD22;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,2,0),ColorFFEE33;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,1,0),ColorFFFF33;
STICKLINE((CLOSE > OPEN),HIGH,LOW,0.2,0),colorred;
STICKLINE((CLOSE > OPEN),CLOSE,OPEN,8,0),Color0000CC;
STICKLINE((CLOSE > OPEN),CLOSE,OPEN,7,0),Color3300CC;
STICKLINE((CLOSE > OPEN),CLOSE,OPEN,6,0),Color0033CC;
STICKLINE((CLOSE > OPEN),CLOSE,OPEN,5,0),Color6633CC;
STICKLINE((CLOSE > OPEN),CLOSE,OPEN,4,0),Color3333FF;
STICKLINE((CLOSE > OPEN),CLOSE,OPEN,3,0),Color6633FF;
STICKLINE((CLOSE > OPEN),CLOSE,OPEN,2,0),Color3366FF;
STICKLINE((CLOSE > OPEN),CLOSE,OPEN,1,0),Color6666FF;
 

通吃財星公式

  >>>請使用本站搜索功能將找到更多相關通吃財星公式下載

下載地址

點這開始下載

上一公式:FZ資金監控公式下載

下一公式:PXVOL公式下載

精品股票公式

網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

   評論摘要(共有好評 155 條) 請登陸或注冊后再發表評論!

     

      驗證碼:

下載注意

  • 第一股票公式網發布的股票公式主要來源于各大股票論壇,在此謝謝各位老師無私分享原創公式。
  • 引入公式如發現公式名稱欄空白,可能是公式使用期限已過。請嘗試調整電腦時間到1997年,看能否如正常顯示。
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果您發現下載鏈接錯誤,請聯系管理員報告錯誤。
  • 第一股票公式網歡迎各位股友幫忙宣傳轉發本站資源,有您的支持,我們會做得更好!

猜你喜歡

網友愛看

學了又學