91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網飛狐公式91短视频app分水嶺主圖源碼在原版基礎上改編的飛狐公式附實測圖公式下載

分水嶺主圖源碼在原版基礎上改編的飛狐公式附實測圖公式下載

  • 公式類型:飛狐公式
  • 推薦星級:
  • 公式安全:已通過5款殺毒軟件查殺,請放心下載!
  • 更新時間:2020-02-21 12:09:23
  • 相關標簽:分水嶺
  • 運行環境: WinXP/Win7/Win8/Win10/Win All
  • 公式語言:用簡體中文編寫

分水嶺主圖源碼在原版基礎上改編的飛狐公式附實測圖公式下載詳細說明

第一股票公式網(datura-ch.com)告訴您:當前正要下載:分水嶺主圖源碼在原版基礎上改編的飛狐公式附實測圖公式下載

91短视频app分水嶺主圖源碼在原版基礎上改編的飛狐公式附實測圖公式

 分水嶺(飛狐公式 主圖 源碼 實測圖)
 

 Var1:=LLV(LOW,5)=LLV(LOW,45) AND CLOSE>=OPEN*1.04;
Var2:=CLOSE>(REF(HIGH,1)+REF(LOW,1))/2;
Var3:=Var1 AND Var2;
DRAWTEXT(Var3,LOW,'\n買\n入'),align0 , COLORYELLOW;
DRAWICON(CROSS((REF(HIGH,1)+REF(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20)),HIGH*1.035,1);
DRAWTEXT(CROSS((REF(HIGH,1)+REF(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20)),HIGH*1.02,'\n落\n袋'),align0;
選股:=var3>0;//第一股票公式網datura-ch.com
A:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
B:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
分水嶺:IF(MA(CLOSE,17)<B,B,MA(CLOSE,17)),COLORFF00FF,LINETHICK2;
操作線:分水嶺-(EMA(C,3)-分水嶺),COLOR00FFFF,LINETHICK2;
PM:Ma(C,5),COLORred,linethick2;
IF (PM>分水嶺,PM,pm),Color0000FF,linethick2;
IF (PM>分水嶺,分水嶺,a),ColoR00ff00,POINTDOT,linethick4;
IF (C<PM,PM,PM),ColorFF9900,linethick2;
IF (PM<分水嶺,分水嶺,pm),Color0000FF,linethick2;
DRAWICON(CROSS(分水嶺,操作線),分水嶺-0.02,1);
{頂底背離}
A1:=BARSLAST(ref(cross("macd.diff"(12,26,9),"macd.dea"(12,26,9)),1));
B1:=ref(c,A1+1)>c and ref("macd.diff"(12,26,9),A1+1)<"macd.diff"(12,26,9) and cross("macd.diff"(12,26,9),"macd.dea"(12,26,9));
DRAWTEXT(FILTER(B1>0,5),L-0.12,'M底'),COLORRED;
A2:=BARSLAST(ref(cross("kdj.k"(9,9,3),"kdj.d"(9,9,3)),1));
B2:=ref(c,A2+1)>c and ref("kdj.k"(9,9,3),A2+1)<"kdj.k"(9,9,3) and cross("kdj.k"(9,9,3),"kdj.d"(9,9,3));
DRAWTEXT(FILTER(B2>0,5),L-0.08,'K底'),COLORFF00FF;
A3:=BARSLAST(ref(cross("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24)),1));
B3:=ref(c,A3+1)>c and ref("RSI.RSI1"(6,12,24),A3+1)<"RSI.RSI1"(6,12,24) and cross("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24));
DRAWTEXT(FILTER(B3>0,5),L-0.02,'R底'),COLORffcc66;
C1:=BARSLAST(ref(cross("macd.dea"(12,26,9),"macd.diff"(12,26,9)),1));
D1:=ref(c,C1+1)<c and ref("macd.diff"(12,26,9),C1+1)>"macd.diff"(12,26,9) and cross("macd.dea"(12,26,9),"macd.diff"(12,26,9));
DRAWTEXT(FILTER(D1>0,5),H+0.24,'M頂'),COLOR0066FF;
C2:=BARSLAST(ref(cross("kdj.d"(9,9,3),"kdj.k"(9,9,3)),1));
D2:=ref(c,C2+1)<c and ref("kdj.k"(9,9,3),C2+1)>"kdj.k"(9,9,3) and cross("kdj.d"(9,9,3),"kdj.k"(9,9,3));
DRAWTEXT(FILTER(D2>0,5),H+0.16,'K頂'),COLOR00FF00;
C3:=BARSLAST(ref(cross("RSI.RSI2"(6,12,24),"RSI.RSI1"(6,12,24)),1));
D3:=ref(c,C3+1)<c and ref("RSI.RSI1"(6,12,24),C3+1)>"RSI.RSI1"(6,12,24) and cross("RSI.RSI2"(6,12,24),"RSI.RSI1"(6,12,24));
DRAWTEXT(FILTER(D3>0,5),H+0.08,'R頂'),COLORffffCC;
 

分水嶺主圖源碼在原版基礎上改編的飛狐公式附實測圖公式

  >>>請使用本站搜索功能將找到更多相關分水嶺主圖源碼在原版基礎上改編的飛狐公式附實測圖公式下載

下載地址

點這開始下載

精品股票公式

網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

   評論摘要(共有好評 123 條) 請登陸或注冊后再發表評論!

     

      驗證碼:

下載注意

  • 第一股票公式網發布的股票公式主要來源于各大股票論壇,在此謝謝各位老師無私分享原創公式。
  • 引入公式如發現公式名稱欄空白,可能是公式使用期限已過。請嘗試調整電腦時間到1997年,看能否如正常顯示。
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果您發現下載鏈接錯誤,請聯系管理員報告錯誤。
  • 第一股票公式網歡迎各位股友幫忙宣傳轉發本站資源,有您的支持,我們會做得更好!

猜你喜歡

網友愛看

學了又學