91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網飛狐公式傻瓜式副圖分得清紅綠就肯定會操作的炒股利器公式下載

傻瓜式副圖分得清紅綠就肯定會操作的炒股利器公式下載

  • 公式類型:飛狐公式
  • 推薦星級:
  • 公式安全:已通過5款殺毒軟件查殺,請放心下載!
  • 更新時間:2020-04-18 08:15:07
  • 相關標簽:傻瓜交易副圖
  • 運行環境: WinXP/Win7/Win8/Win10/Win All
  • 公式語言:用簡體中文編寫

傻瓜式副圖分得清紅綠就肯定會操作的炒股利器公式下載詳細說明

第一股票公式網(datura-ch.com)告訴您:當前正要下載:傻瓜式副圖分得清紅綠就肯定會操作的炒股利器公式下載

傻瓜式副圖分得清紅綠就肯定會操作的炒股利器公式

 傻瓜式副圖(飛狐公式 副圖 源碼 檢測圖)不加密,無未來
 

 前幾天我在論壇發了幾個指標,得到不少朋友認可。分析JI公式網到好,本月初一次性來個照單全收,更遺憾的是連個名都沒有具。哈,今天一高興,不計較版權了,再來一個傻瓜式副圖炒股利器指標,免費分享給論壇里的朋友。
炒股要用工具,但工具指標又不能太過復雜。多空指標只要分得清紅綠就會操作,一看就懂。
四條線粉或紅色時買入持股,有一條綠或二條綠線時短線賣出。
五條指標線綜合了多項技術指標,同時區分長線、中線和短線三種不同工作方式操作。
 

 最上層線為短線波段工作指標,中間1條紅綠線為成交量多空線。下層2條指標線分別為中線和長線工作參考線。
這么簡潔明白的指標,你到時哪去找?什么MACD、RSI,CCI,WR,KDJ,MDI,BOLL......統統不用研究了。
你對照一下個股的走勢看看吧,好用不好用,準確率如何,你說了算!
 

 我的指標都是自用自編,決不抄錄、決不改編他人的成果。
本指標如果對你有幫助,就來個推薦,當作對股友辛苦編寫指標的回報吧。
只用于飛狐。想在通達信中引用,你得找人得改編。
 

{1}
tja:=(2*C+H+L)/4;
tjb:=LLV(L,9);
tja1:=HHV(H,9);
BX:=EMA((tja-tjb)/(tja1-tjb)*100,8);
BX1:=EMA(BX,5);
PARTLINE(bX>BX1,2),COLOR0000FF,LINETHICK5;DRAWTEXT(ISLASTBAR,2,' 短波段'),ColorYellow;
PARTLINE(BX<=BX1,2),ColorGreen,LINETHICK5;
{2}
Mm1:=EMA(C,7);Mm2:=EMA(C,21);
MD1:= Mm1-Mm2;
MM:=EMA(MD1,5);
PARTLINE( MD1>=MM AND MD1<0,1.5),COLORMAGENTA, LINETHICK5;DRAWTEXT(ISLASTBAR,1.5,' 短線'),COLORRED;
PARTLINE( MD1>=MM AND MD1>=0,1.5),COLORRED, LINETHICK5;
PARTLINE( MD1<MM AND MD1>=0,1.5), COLORGREEN, LINETHICK5;
PARTLINE( MD1<MM AND MD1<0,1.5),COLORWHITE, LINETHICK5;
{3}
EME13:=EMA(EMA(C,21),21);
XLPL:=(EME13-REF(EME13,1))/REF(EME13,1)*1000;
XLM5:=(MA(C,5)/REF(MA(C,5),1)-1)*1000;
MV10:=MA(V,90);//第一股票公式網datura-ch.com
var1:=ref(v,1)>MV10 and ref(v,2)>MV10 and ref(v,3)>MV10;
VAR2:=(ref(v,1)+ref(v,2)+ref(v,3))/3;
PARTLINE(XLPL<0 AND XLM5>0,1),COLORFF00FF,LINETHICK5;DRAWTEXT(ISLASTBAR,1,' 量線'),COLORFFFF00;
PARTLINE(VAR2>=1.0*MV10 and VAR2<1.3*MV10,1),COLORFF00FF,LINETHICK5;
PARTLINE(XLPL>=0 AND XLM5>0,1),COLORRED,LINETHICK5;
PARTLINE(VAR2>=1.3*MV10,1),COLORred,LINETHICK5;
PARTLINE(XLPL>=0 AND XLM5<=0,1),COLORGREEN,LINETHICK5;
PARTLINE(VAR2<1.0*MV10,1),ColorGreen,LINETHICK5;
PARTLINE(XLPL<0 AND XLM5<=0,1),COLORWHITE,LINETHICK5;
{3}
PARTLINE(XLPL<0 AND XLM5>0,0.5),COLORFF00FF,LINETHICK5;
DRAWTEXT(ISLASTBAR,0.5,' 中線'),COLORFFFFFF;
PARTLINE(XLPL>=0 AND XLM5>0,0.5),COLORRED,LINETHICK5;
PARTLINE(XLPL>=0 AND XLM5<=0,0.5),COLORGREEN,LINETHICK5;
PARTLINE(XLPL<0 AND XLM5<=0,0.5),COLORWHITE,LINETHICK5;
{4長線}
MIB:=(2*CLOSE+LOW+OPEN+HIGH)/5;
長線:=(20*MIB+19*REF(MIB,1)+18*REF(MIB,2)+17*REF(MIB,3)+16*REF(MIB,4)+15*REF(MIB,5)+14*REF(MIB,6)+13*REF(MIB,7)+12*REF(MIB,8)+11*REF(MIB,9)+
10*REF(MIB,10)+9*REF(MIB,11)+8*REF(MIB,12)+7*REF(MIB,13)+6*REF(MIB,14)+5*REF(MIB,15)+4*REF(MIB,16)+3*REF(MIB,17)+2*REF(MIB,18)+REF(MIB,20))/210;
PARTLINE(長線>REF(長線,1),0),LINETHICK5,COLORRED;DRAWTEXT(ISLASTBAR,-0.2,'  長線'),COLORFF00FF;
PARTLINE(長線<REF(長線,1),0),LINETHICK5,COLORGREEN;
 

傻瓜式副圖分得清紅綠就肯定會操作的炒股利器公式

  >>>請使用本站搜索功能將找到更多相關傻瓜式副圖分得清紅綠就肯定會操作的炒股利器公式下載

下載地址

點這開始下載

精品股票公式

網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

   評論摘要(共有好評 107 條) 請登陸或注冊后再發表評論!

     

      驗證碼:

下載注意

  • 第一股票公式網發布的股票公式主要來源于各大股票論壇,在此謝謝各位老師無私分享原創公式。
  • 引入公式如發現公式名稱欄空白,可能是公式使用期限已過。請嘗試調整電腦時間到1997年,看能否如正常顯示。
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果您發現下載鏈接錯誤,請聯系管理員報告錯誤。
  • 第一股票公式網歡迎各位股友幫忙宣傳轉發本站資源,有您的支持,我們會做得更好!

猜你喜歡

網友愛看

學了又學