91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網股票公式源碼牛市有點用的選股

牛市有點用的選股

牛市有點用的選股 91短视频app指標公式:漲停奴龍選股、純成交量選股、五步曲選股,買了就漲選股,沂蒙抄底選股:鱷魚嘴主圖及選股大寶馬選股。

通達信牛市有點用的選股指標公式

V1:=LLV(LOW,10);
V2:=HHV(HIGH,20);
lyf1:=EMA(((CLOSE-V1)/(V2-V1))*((-100)),3);
VARg5:=((CLOSE)/(REF(CLOSE,5))>=1.15);
入市日:=IF((VARg5 AND (COUNT(VARg5,5)=1) or (CLOSE>=HHV(HIGH,HIGH))
AND ((CLOSE)/(REF(CLOSE,1))>1.098) AND (REF(VOL,LOW)>REF(VOL,34))
AND (REF(VOL,LOW)>REF(VOL,1)) AND (LYF1>(-93))
AND (REF(VOL,LOW)>REF(VOL,8))),60,0);
cross(入市日 ,(58));

通達信圣手點精及選股指標公式

AA:= CLOSE>REF(CLOSE,1)*1.035;
AA1:=(H-C)/C*100<1;
AA2:=V<=LLV(V,4) OR V>=HHV(V,4);
BB:=(REF(H,3)-REF(L,1))/C*100>8;
BB1:=(REF(L,1)-L)/C*100>0;
BB2:=REF(C<O,1) AND C>O;
波段圣手:=BB AND BB1 AND BB2 AND AA AND AA1 AND AA2;
DRAWICON(FILTER(波段圣手=1,3),40,1),COLORFFFF00;
STICKLINE(FILTER(波段圣手=1,5),36,0,1.25,0),COLORRED;
STICKLINE(FILTER(波段圣手=1,5),35,0,0.35,1),COLORRED,COLORYELLOW;
圣手點精:DRAWTEXT(FILTER(波段圣手=1,3),33,' ++圣手點精++'),COLORYELLOW;

{
選股公式:

AA:= CLOSE>REF(CLOSE,1)*1.035 ;
AA1:=(H-C)/C*100<1;
AA2:=V<=LLV(V,4) OR V>=HHV(V,4);
BB:=(REF(H,3)-REF(L,1))/C*100>8;
BB1:=(REF(L,1)-L)/C*100>0;
BB2:=REF(C<O,1) AND C>O;
波段圣手:BB AND BB1 AND BB2 AND AA AND AA1 AND AA2;
}

91短视频app

91短视频app超跌深V反轉選股低位陽勝選股,紅升彩色選股、MACD二次水上金叉選股,底部兩漲停回踩買選股陽后又陰選股,挖金子選股。

    上一篇:強VOL

    下一篇:回頭布林主圖

    精品股票公式

    網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

       評論摘要(共 0 條) 請登陸或注冊后再發表評論!

         

          驗證碼:

    猜你喜歡

    網友愛看

    學了又學