91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網股票公式源碼金山底部

金山底部

金山底部 91短视频app指標公式:底部兩漲停回踩買選股、底部挖坑、獨贏天下底部,絕底狙擊選股,強勢二號:底部漲停追漲買入選股中期底部選股。

通達信金山底部指標公式

HLM1:=MA(HHV(H,500),13);
HLM2:=MA(HHV(H,250),13);
HLM3:=MA(HHV(H,89),13);
HLM4:=MA(LLV(L,500),13);
HLM5:=MA(LLV(L,250),13);
HLM6:=MA(LLV(L,89),13);
HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
HLMH:=HHV(HLM12,30);
關注:MA(IF(L<=LLV(L,42),(HLMH+HLM11*2)/3,0),3)/200;
DRAWBAND(關注,RGB(255,255,50),0.00001,RGB(0,100,50));
STICKLINE(CROSS(3.8,關注) AND 關注<REF(關注,1),0,3.8,1,0),COLORFF00FF;
DRAWTEXT(CROSS(3.8,關注) AND 關注<REF(關注,1),3.8,'買底'),COLORFF00FF;
STICKLINE(CROSS(10,關注) AND 關注<REF(關注,1),0,10,2,0),COLORYELLOW;
DRAWTEXT(CROSS(10,關注) AND 關注<REF(關注,1),10,'金山'),COLORYELLOW;
STICKLINE(CROSS(62,關注) AND 關注<REF(關注,1),0,18,4,0),COLORRED;
DRAWTEXT(CROSS(38,關注) AND 關注<REF(關注,1),18,'傾買'),COLORRED;
JS:=LAST(關注>0.618,3,1) AND (COUNT(CROSS(0.618,關注) OR CROSS(62,關注),21)>=2);
STICKLINE(FILTER(JS,13),15,0,4,0),COLORRED;
DRAWTEXT(FILTER(JS,13),15,'←★★★牛'),COLORRED;

通達信底部評級指標公式

XA_1:=MACD.MACD>REF(MACD.MACD,1) AND REF(MACD.MACD,1)<REF(MACD.MACD,2) AND REF(MACD.MACD,2)<REF(MACD.MACD,3) AND MACD.MACD<0.01;
XA_2:=MACD.MACD>0.01 AND REF(MACD.MACD<0.01,1);
XA_3:=BARSLAST(XA_2>0);
底部值:COUNT(XA_1>0,XA_3),COLORRED,LINETHICK1;
3;

翻倍物極必反,底部監測、魚躍龍門主圖,長陽逆天改命主圖水平線主圖,底部黑馬參考。

    上一篇:必賺買賣王主圖

    下一篇:牛奶實戰

    精品股票公式

    網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

       評論摘要(共 0 條) 請登陸或注冊后再發表評論!

         

          驗證碼:

    猜你喜歡

    網友愛看

    學了又學