91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網股票公式源碼個股大盤看強弱

個股大盤看強弱

個股大盤看強弱 指標公式:疊加大盤、個股財務狀態、準確預判當日大盤強弱選股,資金個股,漲跌比:疊加大盤主圖大盤主圖。

通達信個股大盤看強弱指標公式

DRAWKLINE("999999$H","999999$O","999999$L","999999$C");
上證:"999999$C",COLORWHITE,NODRAW;
_±:"999999$C"-REF("999999$C",1),COLORLIGRAY,NODRAW;
五:MA("999999$C",5),COLORWHITE;
十:MA("999999$C",10),COLORYELLOW;
二十:MA("999999$C",20),COLORMAGENTA;
六十:MA("999999$C",60),COLORGREEN;

通達信大盤人氣指標公式

BYX:WMA(CLOSE,8),COLORYELLOW,LINETHICK3;
IF(BYX>REF(BYX,1),BYX,DRAWNULL),COLORYELLOW,LINETHICK3;
IF(BYX<REF(BYX,1),BYX,DRAWNULL),LINETHICK3;
氣溫:=DYNAINFO(60)/(DYNAINFO(60)+DYNAINFO(61))*100;
量能飽和度:=380-((DYNAINFO(60)/(DYNAINFO(61)+DYNAINFO(60))*100)*3);
DRAWRECTREL(997,80,984,380,RGB(30,30,30)),COLORWHITE;
DRAWRECTREL(997,量能飽和度,984,380,RGB(255,0,0));
91短视频appDRAWTEXT_FIX(1483,0,0,0,STRCAT(STRCAT('大盤今天人氣:',CON2STR(氣溫,2)),'%')),COLORRED;

91短视频app

對應大盤指數個股強弱勢測量主圖,強于大盤、甄別個股,詳細個股資料所有個股一線通吃,大盤分析。

    精品股票公式

    網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

       評論摘要(共 0 條) 請登陸或注冊后再發表評論!

         

          驗證碼:

    猜你喜歡

    網友愛看

    學了又學