91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網錢龍公式91短视频app{抄底追漲}指標公式詳解 抄底指標公式

{抄底追漲}指標公式詳解 抄底指標公式

  • 公式類型:錢龍公式
  • 推薦星級:
  • 公式安全:已通過5款殺毒軟件查殺,請放心下載!
  • 更新時間:2018-03-20 13:07:26
  • 相關標簽:抄底
  • 運行環境: WinXP/Win7/Win8/Win10/Win All
  • 公式語言:用簡體中文編寫

{抄底追漲}指標公式詳解 抄底指標公式詳細說明

第一股票公式網(datura-ch.com)告訴您:當前正要下載:{抄底追漲}指標公式詳解 抄底指標公式

LC:=REF(CLOSE,1);
av:=if(c>o,v/ref(v,1),0);
bv:=if(c<o,v/ref(v,1),0);
cv:=if(c=o,v/ref(v,1),0);
avs:=sum(av,26);
bvs:=sum(bv,26);
cvs:=sum(cv,26);
vvr:=100*(avs+0.5*cvs)/(bvs+0.5*cvs);
vvr2:=100*(avs+0.5*cvs)/(bvs+0.5*cvs);
vvr3:=10000/vvr2;
STICKLINE(c>0,0,vvr2 ,4,0)COLORred;
stickline(c>0,0,vvr3,4,0)colorgreen;
vvr4:=min(vvr2,vvr3);
stickline(c>0,0,vvr4,4,0)colorblue;
vvr5:=max(vvr2,vvr3);
var2:=REF(LOW,1);
var3:=SMA(ABS(LOW-var2),3,1)/SMA(MAX(LOW-var2,0),3,1)*100;
var4:=EMA(IF(CLOSE*1.2,var3*10,var3/10),3);
var5:=LLV(LOW,30);
var6:=HHV(var4,30);
var7:=IF(LLV(LOW,58),1,0);
var8:EMA(IF(LOW<=var5,(var4+var6*2)/2,0),3)/618*var7;底部吸籌指標:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,color00ff00;
STICKLINE(var8,0,var8,6,0),COLORwhite;
aa:=100*(ref(vvr3,1)>ref(vvr2,1) and vvr3<vvr2);
bb:=100*(cross("macd.diff","macd.dea"));
500*(filter((barslast(aa)<=5 and barslast(bb)<=5),10));
大于400線:400*(vvr2>=400) colorwhite;
close2:=c;h2:=h;l2:=l;o2:=o;
ma1:=ma(c,5),colorff00ff;
ma2:=ma(c,10),color00ff00;
ma3:=ma(c,30),colorffff00;
B1:=REF(close2,1);B2:=REF(close2,2);
SS:=IF(close2>REF(close2,1) AND REF(close2,1)>=REF(close2,2),1,IF(C<REF(close2,1) AND REF(close2,1)<=REF(close2,2),-1,IF(close2>REF(close2,2) AND REF(close2,2)>REF(close2,1),2,IF(close2<REF(close2,2) AND REF(close2,2)<REF(close2,1),-2,0))));
SM:=IF(REF(SS,1)<>0,REF(SS,1),IF(REF(SS,2)<>0,REF(SS,2),IF(REF(SS,3)<>0,REF(SS,3),IF(REF(SS,5)<>0,REF(SS,5),IF(REF(SS,6)<>0,REF(SS,6),IF(REF(SS,7)<>0,REF(SS,7),0))))));
mc:=IF(REF(SS,1)<>0,B2,IF(SM>0,MIN(B1,B2),MAX(B1,B2))),COLOR000000;
aa:=Close > Ref(Close, 1) and Ref(Close, 1) > Ref(Close, 2) and Ref(Close, 1) < Ref(Close, 3) and If(Ref(Close, 3) < Ref(Close, 4), 1, If(Ref(Close, 4) < Ref(Close, 5),Ref(Close, 1) < Ref(Close, 4) or( Ref(Close, 2) < Ref(Close, 4) and Ref(Close, 3) >= Ref(Close, 5) ),If(Ref(Close, 5) < Ref(Close, 6), 1,Ref(Close, 6) < Ref(Close, 7))));
bb:=Close < Ref(Close, 1) and Ref(Close, 1) < Ref(Close, 2) and Ref(Close, 1) > Ref(Close, 3) and If(Ref(Close, 3) > Ref(Close, 4), 1, If(Ref(Close, 4) > Ref(Close, 5),Ref(Close, 1) > Ref(Close, 4) or( Ref(Close, 2) > Ref(Close, 4) and Ref(Close, 3) <= Ref(Close, 5) ),If(Ref(Close, 5) > Ref(Close, 6), 1,Ref(Close, 6) > Ref(Close, 7))));
91短视频app drawicon(aa and close>ref(open,2),vvr5+50,4);


  >>>請使用本站搜索功能將找到更多相關{抄底追漲}指標公式詳解 抄底指標公式

下載地址

點這開始下載

精品股票公式

網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

   評論摘要(共有好評 126 條) 請登陸或注冊后再發表評論!

     

      驗證碼:

下載注意

  • 第一股票公式網發布的股票公式主要來源于各大股票論壇,在此謝謝各位老師無私分享原創公式。
  • 引入公式如發現公式名稱欄空白,可能是公式使用期限已過。請嘗試調整電腦時間到1997年,看能否如正常顯示。
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果您發現下載鏈接錯誤,請聯系管理員報告錯誤。
  • 第一股票公式網歡迎各位股友幫忙宣傳轉發本站資源,有您的支持,我們會做得更好!

猜你喜歡

網友愛看

學了又學