91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網錢龍公式91短视频app凱恩斯股市操盤雙線制勝五線開花戰法指標公式詳解 戰法制勝指標公式

凱恩斯股市操盤雙線制勝五線開花戰法指標公式詳解 戰法制勝指標公式

  • 公式類型:錢龍公式
  • 推薦星級:
  • 公式安全:已通過5款殺毒軟件查殺,請放心下載!
  • 更新時間:2018-03-20 13:07:28
  • 相關標簽:戰法制勝
  • 運行環境: WinXP/Win7/Win8/Win10/Win All
  • 公式語言:用簡體中文編寫

凱恩斯股市操盤雙線制勝五線開花戰法指標公式詳解 戰法制勝指標公式詳細說明

第一股票公式網(datura-ch.com)告訴您:當前正要下載:凱恩斯股市操盤雙線制勝五線開花戰法指標公式詳解 戰法制勝指標公式

凱恩斯股市操盤“雙線制勝”“五線開花”戰法
均線名稱:
7日線: 操盤線
18日線: 黃金線
28日線: 生命線
60日線: 決策線
120日線: 多空線
250日線: 牛熊線
雙線制勝:
均線設置:
18日線“黃金線” 28日線“生命線”。
操盤原則:
黃金線上持股,黃金線下持幣。
操盤戰法:
黃金線與生命線“金叉”,回踩黃金線買進。指的是股價二次回踩18日均線是最佳買點。
具體操作:
(1) 結合大盤趨勢,個股如果回打黃金線,想買入時建倉50%,
(2) 回踩生命線建倉30%,
(3) 再回調建倉20%,然后一路持有。
操盤口訣:強勢股(精選版塊)
(1) 黃金線上拐,回踩必須買。
(2) 黃金線下拐與生命線死叉,減倉或清倉。
(3) 黃金線走平,觀望暫做空。
操盤紀律:如果所持股股價收盤前15 分鐘跌幅超過5%減倉50%或反彈黃金線減倉50%。

五線開花:
立樁量漲停,回打3天不破陽線一半,必漲。
頂在底上必漲。
均線設置:
MA 設置 : 5. 15. 25. 35. 45。
或7的倍數: 7. 14. 21. 28. 35。
K線運行過程中,多條均線粘合,5日線上穿,形成5線開花。
操盤前提:60日均線必須走平上翹。
小技巧:關注7日線,回打7日線的股票,是否有出貨現象,如果沒有跟進。
(附)通達信主圖指標:五線開花
{注:最后一段低點確認含未來,用于盤后分析,可以不用;}
A1:=DATE <= 13181231;
七天線:EMA(C,7);
黃金線:EMA(C,15),POINTDOT,LINETHICK4;
{生命線:EMA(C,25)COLOR0000FF;}
生命線:(EMA(C,25)) * A1,LINETHICK2,COLORMAGENTA;
月線:EMA(C,40);
雙月線:EMA(C,56);
{長線啟動點:EMA(C,99);}
多空線:EMA(C,144),COLORLIGRAY;
牛熊分界線:EMA(C,250);
A3:=EMA((((SLOPE(C,21)) * 20) + C),68);
A4:=EMA(C,10);
A5:=REF(C,2);
A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;
A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),1,0);
DRAWTEXT((CROSS(A4,A3)),L,'△'),LINETHICK2,COLORYELLOW;
DRAWTEXT(A7>0,H,'○'),LINETHICK3,COLORGREEN;
A8:=LLV(L,21);
A9:=HHV(H,21);
A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);
A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);
A12:=EMA(((0.667 * (REF(A10,1))) + (0.3330)),2);
A13:=LLV(L,55);
A14:=HHV(H,34);
A15:=EMA((((C - A13) / (A14 - A13)) * 100),3);
A16:=(A11 + A15) / 2;
A17:=EMA(((0.667 * (REF(A15,1))) + (0.3330)),2);
A18:=EMA(A16,5);
A19:=EMA(((0.667 * (REF(A18,1))) + (0.3338)),2);
A20:=CROSS(A10,A11);
A21:=(CROSS(A10,A19)) AND (A19 < 30);
DRAWTEXT((A20 = 1),L,'◇'),LINETHICK4,COLORWHITE;
DRAWTEXT((A21 = 1),L,'◇'),LINETHICK4,COLORYELLOW;
A23:=((C + L) + H) / 3;
A24:=EMA(A23,6);
A25:=EMA(A24,5);
A26:=CROSS(A24,A25);
DRAWICON(A26,(LOW / 1.005),3),LINETHICK2,COLORMAGENTA;
{DR:=CROSS(ZIG(3,10),REF(ZIG(3,10),1));
DRAWICON(DR,LOW,3);{未來函數信號,僅供盤后分析使用}
{DRAWTEXT(DR,LOW*0.990,'低點\\確認'),COLORGREEN; };


  >>>請使用本站搜索功能將找到更多相關凱恩斯股市操盤雙線制勝五線開花戰法指標公式詳解 戰法制勝指標公式

下載地址

點這開始下載

精品股票公式

網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

   評論摘要(共有好評 128 條) 請登陸或注冊后再發表評論!

     

      驗證碼:

下載注意

  • 第一股票公式網發布的股票公式主要來源于各大股票論壇,在此謝謝各位老師無私分享原創公式。
  • 引入公式如發現公式名稱欄空白,可能是公式使用期限已過。請嘗試調整電腦時間到1997年,看能否如正常顯示。
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果您發現下載鏈接錯誤,請聯系管理員報告錯誤。
  • 第一股票公式網歡迎各位股友幫忙宣傳轉發本站資源,有您的支持,我們會做得更好!

猜你喜歡

網友愛看

學了又學