91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網錢龍公式放量過平臺指標公式詳解 指標平臺指標公式

放量過平臺指標公式詳解 指標平臺指標公式

  • 公式類型:錢龍公式
  • 推薦星級:
  • 公式安全:已通過5款殺毒軟件查殺,請放心下載!
  • 更新時間:2018-03-20 13:07:34
  • 相關標簽:平臺
  • 運行環境: WinXP/Win7/Win8/Win10/Win All
  • 公式語言:用簡體中文編寫

放量過平臺指標公式詳解 指標平臺指標公式詳細說明

第一股票公式網(datura-ch.com)告訴您:當前正要下載:放量過平臺指標公式詳解 指標平臺指標公式

VOLUME:=VOL;
量比:=VOL/REF(MA(VOL,5),1)COLORGREEN;

LONG:=26;
SHORT:=12;
M:=9;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
WW:=DEA>REF(DEA,1);
DD:=CROSS(DIFF,REF(DIFF,1));
TT:=WW AND DD;
MACD1:=MACD+100;
MACDKJC:=IF(MACD>-0.01 AND DIFF>REF(DIFF,1)
AND MACD>REF(MACD,1),0.8,0)COLORRED,LINETHICK2;
T120線:=IF(LAST(REF(C,1)<REF(C,HHVBARS(C,120)),15,2)
AND C>REF(C,HHVBARS(C,120)),222,0)COLORGREEN,LINETHICK2;
T60線:=IF(LAST(REF(C,1)<REF(C,HHVBARS(C,60)),15,2)
AND C>REF(C,HHVBARS(C,60)),222,0)COLORGREEN,LINETHICK2;
T30線:=IF(LAST(REF(C,1)<REF(C,HHVBARS(C,30)),10,2)
AND C>REF(C,HHVBARS(C,25)),222,0)COLORGREEN,LINETHICK2;
破120:IF(MACDKJC AND T120線
AND MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND MA3>REF(MA3,1)
AND 量比>2,666,0)COLORYELLOW,LINETHICK3;
破60:IF(MACDKJC AND T60線
AND MA1>REF(MA1,1) AND MA2>REF(MA2,1)
AND 量比>2,555,0)COLORRED,LINETHICK3;
破30:IF(MACDKJC AND T30線
AND MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND MA3>REF(MA3,1)
AND 量比>2,444,0)COLORWHITE,LINETHICK3;
量120:IF(VOL>REF(HHV(VOL,120),1) AND 量比>2,333,0)COLORBLUE,LINETHICK3;
量60:IF(VOL>REF(HHV(VOL,60),1) AND 量比>2,222,0)COLORFF3399,LINETHICK3;
量30:IF(VOL>REF(HHV(VOL,30),1) AND 量比>2,111,0)COLOR0066FF,LINETHICK3;
平臺30:IF(破30 AND 量30 AND C/MA5<1.15,1111,0)COLORWHITE,LINETHICK7;
平臺60:IF(破60 AND 量60 AND C/MA5<1.15,2222,0)COLORRED,LINETHICK7;
91短视频app 平臺120:IF(破120 AND 量120 AND C/MA5<1.15,3333,0)COLORYELLOW,LINETHICK7;

公式注解:
破120——指收盤價突破前120日收盤價的最高價。
破60——指收盤價突破前60日收盤價的最高價。
破30——指收盤價突破前30日收盤價的最高價。
量120——指今日的成交量是 120日以來的最大成交量。
量60—— 指今日的成交量是60日以來的最大成交量
量30—— 指今日的成交量是30日以來的最大成交量
平臺30—指今日成交量是30日以來的最大成交量,同時突破了前30日收盤價的最高價。
平臺60—指今日成交量是30日以來的最大成交量,同時突破了前60日收盤價的最高價。
平臺120—指今日成交量是30日以來的最大成交量,同時突破了前120日收盤價的最高價。
“放量過平臺(突破前期高點)”K線的含義:
當K線圖中出現放量過平臺的情形時,意味著在最近30日(或60日、120日)前購買的股票都已經獲利,股票上漲的阻力大大減輕。隨著成交量的放大,突破了前期高點后,就有可能展開一輪向上行情。
如果結合“均線粘合”“布林收口”(四線、五線、六線)指標一起使用就會有更好的效果。
最佳買入點:放量突破后回調不破時買入最安全。切忌出現假突破(一般前期成交量出現明顯縮小,而突破時有明顯放量基本上是真突破,反之,需要綜合觀察)。


放量過平臺指標公式

  >>>請使用本站搜索功能將找到更多相關放量過平臺指標公式詳解 指標平臺指標公式

下載地址

點這開始下載

精品股票公式

網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

   評論摘要(共有好評 134 條) 請登陸或注冊后再發表評論!

     

      驗證碼:

下載注意

  • 第一股票公式網發布的股票公式主要來源于各大股票論壇,在此謝謝各位老師無私分享原創公式。
  • 引入公式如發現公式名稱欄空白,可能是公式使用期限已過。請嘗試調整電腦時間到1997年,看能否如正常顯示。
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果您發現下載鏈接錯誤,請聯系管理員報告錯誤。
  • 第一股票公式網歡迎各位股友幫忙宣傳轉發本站資源,有您的支持,我們會做得更好!

猜你喜歡

網友愛看

學了又學