91短视频app

第一股票公式網,股票公式,股票,公式下載,指標公式 設為首頁加入收藏
你的位置:第一股票公式網錢龍公式金牛王瀑布線指標公式詳解 瀑布公式指標公式

金牛王瀑布線指標公式詳解 瀑布公式指標公式

  • 公式類型:錢龍公式
  • 推薦星級:
  • 公式安全:已通過5款殺毒軟件查殺,請放心下載!
  • 更新時間:2018-03-20 13:07:37
  • 相關標簽:瀑布
  • 運行環境: WinXP/Win7/Win8/Win10/Win All
  • 公式語言:用簡體中文編寫

金牛王瀑布線指標公式詳解 瀑布公式指標公式詳細說明

第一股票公式網(datura-ch.com)告訴您:當前正要下載:金牛王瀑布線指標公式詳解 瀑布公式指標公式

公式名稱:放量過平臺
公式類型:其他類型
劃線方法:附圖指標
應用軟件:通達信(無參數、無未來)
公式如下:
MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
MA4:=MA(C,40);
MA5:=MA(C,60);
MA6:=MA(C,30);
公式名稱:金牛王瀑布線
公式類型:其他類型(可任選)
劃線方法:主圖指標
應用軟件:通達信(無參數、無未來—不會隨著后市行情而變)
公式如下

M11:=5;M22:=10;M33:=20;M44:=60;P:=VOL;VOLUME:=VOL;
LB:=VOL/REF(MA(VOL,5),1);LJC:=MA(P,M11)>MA(P,M44)*0.9;
M1:=4;M2:=6;M3:=9;M4:=13;M5:=18;M6:=24;MA5:=MA(C,60);
MA60:MA(C,60),COLORRED,LINETHICK3;
PB1:(EXPMA(CLOSE,M1)+MA(CLOSE,M1*2)+MA(CLOSE,M1*4))/3;
PB2:(EXPMA(CLOSE,M2)+MA(CLOSE,M2*2)+MA(CLOSE,M2*4))/3;
PB3:(EXPMA(CLOSE,M3)+MA(CLOSE,M3*2)+MA(CLOSE,M3*4))/3;
PB4:(EXPMA(CLOSE,M4)+MA(CLOSE,M4*2)+MA(CLOSE,M4*4))/3;
PB5:(EXPMA(CLOSE,M5)+MA(CLOSE,M5*2)+MA(CLOSE,M5*4))/3;
PB6:(EXPMA(CLOSE,M6)+MA(CLOSE,M6*2)+MA(CLOSE,M6*4))/3;
AAA:=MIN(MIN(MIN(MIN(MIN(PB1,PB2),PB3),PB4),PB5),PB6);
BBB:=MAX(MAX(MAX(MAX(MAX(PB1,PB2),PB3),PB4),PB5),PB6);
XG:=(O<AAA OR REF(O<AAA,1)) AND C>BBB;
P6:=ABS(PB1-PB2)+ABS(PB1-PB3)+ABS(PB1-PB4)
+ABS(PB1-PB5)+ABS(PB1-PB6)+ABS(PB2-PB3)+ABS(PB2-PB4)
+ABS(PB2-PB5)+ABS(PB2-PB6)+ABS(PB3-PB4)
+ABS(PB3-PB5)+ABS(PB3-PB6)+ABS(PB4-PB5)+ABS(PB4-PB6)+ABS(PB5-PB6);
LXZH:=P6/C<20/100,COLORRED;
SS:=XG AND LB>2.2 AND C>MA5*1.02 AND C<MA5*1.15
AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>3/100 AND C>O*1.02,COLORRED;
DRAWICON(SS,PB1*0.97,1),LINETHICK5;
DRAWICON(SS,PB1*0.95,1),LINETHICK5;
DRAWICON(SS,PB1*0.93,1),LINETHICK5;
DRAWICON(SS,PB1*0.91,1),LINETHICK5;
DRAWICON(SS,PB1*0.88,1),LINETHICK5;
DRAWTEXT(SS=1,PB1*0.88,'買入')COLORYELLOW;
JL:=C>MA5 AND LJC AND (LB>2.2 OR REF(LB>2.2,1))
AND (XG OR REF(XG,1)) AND C>MA5*1.02 AND C<MA5*1.15 AND C>O*1.02
AND (LXZH OR REF(LXZH,1))
AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>3/100,COLORRED;
PD:=(JL OR REF(JL,1)),COLORRED;
DRAWICON(PD,PB1*0.97,3);
DRAWICON(PD,PB1*0.95,3);
DRAWICON(PD,PB1*0.93,3);
DRAWICON(PD,PB1*0.91,3);
DRAWICON(PD,PB1*0.88,3);
DRAWTEXT(FILTER(PD=1,PB1*0.88),PB1*0.85,'金牛王'),COLORRED;


91短视频app

  >>>請使用本站搜索功能將找到更多相關金牛王瀑布線指標公式詳解 瀑布公式指標公式

下載地址

點這開始下載

精品股票公式

網友評論溫馨提示:任何網友發表的言論必須符合國家法律,否則予以刪除!

   評論摘要(共有好評 137 條) 請登陸或注冊后再發表評論!

     

      驗證碼:

下載注意

  • 第一股票公式網發布的股票公式主要來源于各大股票論壇,在此謝謝各位老師無私分享原創公式。
  • 引入公式如發現公式名稱欄空白,可能是公式使用期限已過。請嘗試調整電腦時間到1997年,看能否如正常顯示。
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果您發現下載鏈接錯誤,請聯系管理員報告錯誤。
  • 第一股票公式網歡迎各位股友幫忙宣傳轉發本站資源,有您的支持,我們會做得更好!

猜你喜歡

網友愛看

學了又學